<!DOCTYPE html><!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> 
<!--[if IE 7]>  <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="es-AR" xml:lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!--<![endif]--> 
<head><link href="https://ahora.com.ar/tdcss-768275d08b8cd214c5c210fdb2e468341236b4e8" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Qatar 2022: cu\u00e1ndo y contra qui\u00e9n juega la Selecci\u00f3n Argentina el partido por los octavos de final","headline":"Qatar 2022: cu\u00e1ndo y contra qui\u00e9n juega la Selecci\u00f3n Argentina el partido por los octavos de final","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ahora.com.ar\/deportes\/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608"},"description":"La Argentina se asegur\u00f3 el primer puesto del Grupo C y pas\u00f3 a octavos de final del Mundial de Qatar 2022","url":"https:\/\/ahora.com.ar\/deportes\/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608","articleBody":"La Selecci\u00f3n Argentina de F\u00fatbol venci\u00f3 este mi\u00e9rcoles a Polonia y se clasific\u00f3 en el primer lugar del Grupo C del Mundial de Qatar 2022. Los dos seleccionados de esta zona que se metan en la pr\u00f3xima instancia se medir\u00e1n ante los que avanzaron del Grupo D, que se defini\u00f3 hoy al mediod\u00eda. Francia, con suplentes, cay\u00f3 por 1 a 0 ante T\u00fanez, pero qued\u00f3 primero con seis puntos y +3 de diferencia de gol. La sorpresa la dio Australia, que venci\u00f3 por 1 a 0 a Dinamarca y alcanz\u00f3 el segundo lugar con seis unidades, pero -1 de diferencia de gol, y se meti\u00f3 en la pr\u00f3xima ronda por segunda vez en su historia. Con este resultado, la Selecci\u00f3n Argentina se asegur\u00f3 el primer puesto y por eso se cruzar\u00e1 con Australia el s\u00e1bado a partir de las 16 horas. Si llegara a ganar, los cuartos de final los disputar\u00e1 el pr\u00f3ximo viernes 9 de diciembre desde las 16 horas, contra el ganador de la llave que definir\u00e1n Pa\u00edses Bajos y Estados Unidos.","datePublished":"2022-11-30T17:56:29-03:00","dateCreated":"2022-11-30T17:56:29-03:00","dateModified":"2022-11-30T17:56:29-03:00","InLanguage":"es_PA","publisher":{"@type":"Organization","name":"Ahora","url":"https:\/\/ahora.com.ar","logo":{"@type":"ImageObject","url":"https:\/\/ahora.com.ar\/css-custom\/226\/images\/mtg_logo-v3.png","width":"500","height":"102"}},"image":[{"@type":"ImageObject","url":"https:\/\/media.ahora.com.ar\/p\/189e39b786e792dd02f9d878f8b720ee\/adjuntos\/226\/imagenes\/004\/510\/0004510540\/lio-messi-argentina-arabia-sauditajpg.jpg","caption":"","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/media.ahora.com.ar\/p\/25a7bdb1ab1cf9aac320527c50915332\/adjuntos\/226\/imagenes\/004\/512\/0004512133\/1200x675\/smart\/argentina-seleccion-mccallisterjpg.jpg","caption":"","width":"1200","height":"675"}],"articleSection":"Deportes","keywords":"Qatar 2022, Selecci\u00f3n Argentina de F\u00fatbol, Argentina","author":{"@type":"Person","name":"Ahora","url":""},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ahora","item":{"@id":"https:\/\/ahora.com.ar","name":"Ahora"}},{"@type":"ListItem","position":2,"name":"Deportes","item":{"@id":"https:\/\/ahora.com.ar\/deportes","name":"Deportes"}},{"@type":"ListItem","position":3,"name":"Qatar 2022: cu\u00e1ndo y contra qui\u00e9n juega la Selecci\u00f3n Argentina el partido por los octavos de final","item":{"@id":"https:\/\/ahora.com.ar\/deportes\/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608","name":"Qatar 2022: cu\u00e1ndo y contra qui\u00e9n juega la Selecci\u00f3n Argentina el partido por los octavos de final"}}]}]</script>

<meta property="og:url" content="https://ahora.com.ar/deportes/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608"/>
<meta property="og:title" content="Cuándo y contra quién juega la Selección Argentina el partido por los octavos de final"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="La Argentina se aseguró el primer puesto del Grupo C y pasó a octavos de final del Mundial de Qatar 2022"/>
<meta itemprop="url" content="https://ahora.com.ar/deportes/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608"/>
<meta itemprop="name" content="Cuándo y contra quién juega la Selección Argentina el partido por los octavos de final"/>
<meta itemprop="headline" content="Cuándo y contra quién juega la Selección Argentina el partido por los octavos de final"/>
<meta itemprop="description" content="La Argentina se aseguró el primer puesto del Grupo C y pasó a octavos de final del Mundial de Qatar 2022"/>
<meta property="description" content="La Argentina se aseguró el primer puesto del Grupo C y pasó a octavos de final del Mundial de Qatar 2022"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ahora.com.ar/p/189e39b786e792dd02f9d878f8b720ee/adjuntos/226/imagenes/004/510/0004510540/lio-messi-argentina-arabia-sauditajpg.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ahoraentrerios"/>
<meta name="twitter:title" content="Cuándo y contra quién juega la Selección Argentina el partido por los octavos de final"/>
<meta name="twitter:description" content="La Argentina se aseguró el primer puesto del Grupo C y pasó a octavos de final del Mundial de Qatar 2022"/>
<meta name="twitter:creator" content="@ahoraentrerios"/>
<meta name="twitter:image" content="https://media.ahora.com.ar/p/189e39b786e792dd02f9d878f8b720ee/adjuntos/226/imagenes/004/510/0004510540/lio-messi-argentina-arabia-sauditajpg.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Qatar 2022: cuándo y contra quién juega la Selección Argentina el partido por los octavos de final</title>
	<meta name="GENERATOR" content="Thinkindot 4.8"/>
	<!-- style and script resources -->
	<!-- preloading fonts -->
	<link rel="preload" href="https://ahora.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-regular.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://ahora.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-300.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://ahora.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-700.woff2" as="font" crossorigin="anonymous"/>
	<!-- styles -->
	
	<!--powered by meta-->
	<meta name="generator" content="Dos Al Cubo"/>
	<!-- Site favicon -->
	<link rel="apple-touch-icon" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" sizes="57x57" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="76x76" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-76x76.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="120x120" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-120x120.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-144x144.png"/>
	<link rel="apple-touch-icon" sizes="152x152" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-152x152.png"/>
	<!-- IE11 tiles -->
	<meta name="msapplication-square70x70logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-144x144.png"/>
	<meta name="msapplication-wide310x150logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-150x150.png"/>
	<meta name="msapplication-square310x310logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-310x310.png"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/favicon-96x96.png" sizes="96x96"/>
	<link rel="shortcut icon" href="https://ahora.com.ar/css-custom/226/favicons/favicon.ico"/>
	<!-- favicon-192x192.png - For Android Chrome M36 to M38 this HTML is used. M39+ uses the manifest.json file. -->
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/android-chrome-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/android-chrome-512x512.png" sizes="512x512"/>
	<!-- backend -->
	
	<link href="https://vjs.zencdn.net/7.19.2/video-js.css" rel="stylesheet"/>
<meta name="description" content="La Argentina se aseguró el primer puesto del Grupo C y pasó a octavos de final del Mundial de Qatar 2022"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_PA"/>
<meta http-equiv="content-language" content="es_PA"/>
<link rel="canonical" href="https://ahora.com.ar/deportes/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608"/>

<!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-7', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Qatar 2022: cu&aacute;ndo y contra qui&eacute;n juega la Selecci&oacute;n Argentina el partido por los octavos de final',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Deportes',
'dimension5': '',
'dimension6': '',
'dimension7': 'Qatar 2022',
'dimension8': 'Selecci&oacute;n Argentina de F&uacute;tbol',
'dimension9': 'Argentina',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-EGP0PRGKGW"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'G-EGP0PRGKGW');
    gtag('set',
        {
            'dimension1': 'Qatar 2022: cu&aacute;ndo y contra qui&eacute;n juega la Selecci&oacute;n Argentina el partido por los octavos de final',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': 'Deportes',
            'dimension5': '',
            'dimension6': '',
            'dimension7': 'Qatar 2022',
            'dimension8': 'Selecci&oacute;n Argentina de F&uacute;tbol',
            'dimension9': 'Argentina',
        });
</script>
<!-- End Thinkindot GA4 --><meta property="fb:pages" content="142722962455912"/>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-59876625-1', 'auto'); ga('send', 'pageview');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-PLQSKP2KML"></script> 
<script xmlns:deferer="no">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'G-PLQSKP2KML');
</script>

<!-- Begin comScore Tag -->
<script xmlns:deferer="no">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15752985" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" /> 
</noscript>
<!-- End comScore Tag -->

<!-- Meta Pixel Code -->
<script xmlns:deferer="no">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1121493047899648');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://www.facebook.com/trid=1121493047899648&ev=PageView&noscript=1" /></noscript> 
<!-- End Meta Pixel Code --> 
<script xmlns:deferer="no" language="JavaScript" type="text/javascript"><!--
var width_inflection_point = 1024; // En esta variable definen el ancho en donde quieren que se haga el cambio. En este caso de 1024 para arriba o para abajo
var sections = {
desktop  : {
spaces : [ "NOTA_DESKTOP_160x600_A","NOTA_DESKTOP_728x90_A","NOTA_DESKTOP_336x280_A","NOTA_DESKTOP_728x90_B"] // Lista de los espacios a llamar
},
mobile : {
spaces : ["NOTA_MOBILE_A_320x50_2","NOTA_MOBILE_A_250x250_1","NOTA_MOBILE_A_320x50_1"] // Lista de los espacios a llamar
},
};
var device       = screen.width >= width_inflection_point ? 'desktop':'mobile';
var spaces = sections[device].spaces;
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17d12",sec:"NOTA",eIs:spaces };
function eplCheckStart() {
if (document.epl) {
var e = document.epl;
if (e.eplReady()) {
return true;
} else {
e.eplInit(eplArgs);
if (eplArgs.custom) {
for (var s in eplArgs.custom) {
document.epl.setCustomAdShow(s, eplArgs.custom[s]);
}
}
return e.eplReady();
}
} else {
if (eplLL) return false;
if (!document.body) return false; var eS2; var dc = document.cookie;
var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
var ci = dc.indexOf(cookieName);
if (ci != -1) {
ci += cookieName.length; var ce = dc.indexOf(';', ci);
if (ce == -1) ce = dc.length;
eS2 = dc.substring(ci, ce);
}
var eIF = document.createElement('IFRAME');
eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
eIF.style.display='none'; document.body.appendChild(eIF);
var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
eIFD.open();eIFD.write('<ht'+'ml><he'+'ad><ti'+'tle>e-planning</ti'+'tle></he'+'ad><bo'+'dy></bo'+'dy></ht'+'ml>');eIFD.close();
var s = eIFD.createElement('SCRIPT');
s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
eIFD.body.appendChild(s);
if (!eS2) {
var ss = eIFD.createElement('SCRIPT');
ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/16468';
eIFD.body.appendChild(ss);
}
eplLL = true;
return false;
}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
if (eplCheckStart()) {
if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
document.epl.showSpace(eID);
} else {
var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
setTimeout(efu, 250);
}
}
function eplAD4M(eID,custF) {
document.write('<div id="eplAdDiv'+eID+'"></div>');
if (custF) {
if (!eplArgs.custom) { eplArgs.custom = {}; }
eplArgs.custom[eID] = custF;
}
eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
if (document.location.protocol) {
protocol = document.location.protocol;
} else {
protocol = window.top.location.protocol;
}
if (protocol) {
if (protocol.indexOf('https') !== -1) {
return 'https';
} else {
return 'http';
}
}
}
//--> </script>
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 224,
application_id: "Ahora",
object_type: "Nota",
object_id: "5330608",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Qatar 2022","Selecci&oacute;n Argentina de F&uacute;tbol","Argentina"], //i.e: authors ids
var_2: ["Deportes","",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://ahora.com.ar/deportes/qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608/amp'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"45d5b48e-f943-4d7a-a362-eeaea3a7c48d","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"Ahora","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"position":"bottom-right","offset":{"bottom":"48px","right":"20px"},"colors":{"circle.background":"#006092"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://ahora.com.ar/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816815.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://ahora.com.ar/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1635212126.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'block'  }; 
</script>

<body class="news-detail chrome chrome107 webkit win">
	<!--[if lt IE 7]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
	<header class="main-header">		<!-- { REGION1 ~Header~ -->
		
	<div class="main-header__header-top">
	<div class="container">
	<div class="main-header__header-top-col menu-and-socials">
	<label class="hidden-nav__menu-toggler" for="menuToggler">
	<i class="icon__navtoggler icon__navtoggler--white"></i>		</label>		<label class="hidden-nav__menu-toggler" for="menuToggler">		<i class="icon-search--white" aria-hidden="true"></i>		</label>		<div class="hidden-nav">		<input type="checkbox" name="toggle-menu" id="menuToggler" class="d-none"/>		<ul class="hidden-nav__menu"><li class="hidden-nav__search-wrapper">		<form action="/resultado-busqueda" class="hidden-nav__search-form">
	<button class="hidden-nav__search-btn" type="submit" id="searchBtn" aria-label="Do a Search Button"><i class="icon-search--primary-alternative"></i></button>		<input class="hidden-nav__search-box" name="search" type="text" id="search-form" placeholder="Buscar"/>		<label for="search-form" aria-hidden="true">Buscar</label></form>		</li>		<div class="hidden-nav__menu-wrapper">		
 <!-- páginas -->
 <ul class="hidden-nav__menu-scroll-wrapper">
 <li class="hidden-nav__menu-item">
                                <a href="https://ahora.com.ar" target="" title="Ahora | Ahora" alt="Ahora | Ahora"> 
                                 
                                    Ahora
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/sociedad" target="" title="Ahora | Sociedad" alt="Ahora | Sociedad"> 
                                 
                                    Sociedad
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/policiales" target="" title="Ahora | Policiales" alt="Ahora | Policiales"> 
                                 
                                    Policiales
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/politica" target="" title="Ahora | Política" alt="Ahora | Política"> 
                                 
                                    Política
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/deportes" target="" title="Ahora | Deportes" alt="Ahora | Deportes"> 
                                 
                                    Deportes
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/show" target="" title="Ahora | Show" alt="Ahora | Show"> 
                                 
                                    Show
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/economia" target="" title="Ahora | Economía" alt="Ahora | Economía"> 
                                 
                                    Economía
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/tendencias" target="" title="Ahora | Tendencias" alt="Ahora | Tendencias"> 
                                 
                                    Tendencias
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/farmacias-de-turno-en-parana" target="" title="Ahora | Farmacias de Turno" alt="Ahora | Farmacias de Turno"> 
                                 
                                    Farmacias de Turno
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/cotizaciones" target="" title="Ahora | Cotizaciones" alt="Ahora | Cotizaciones"> 
                                 
                                    Cotizaciones
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/altura-rios" target="" title="Ahora | Altura de los Rios" alt="Ahora | Altura de los Rios"> 
                                 
                                    Altura de los Rios
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/salud" target="" title="Ahora | Salud" alt="Ahora | Salud"> 
                                 
                                    Salud
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/cripto" target="" title="Ahora | Cripto" alt="Ahora | Cripto"> 
                                 
                                    Cripto
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/juegos" target="" title="Ahora | Juegos" alt="Ahora | Juegos"> 
                                 
                                    Juegos
                                                                </a></li>  </ul> 

	<div class="social-links__wrapper"><ul class="social-links">		<li class="social-links__item">		<a alt="Ahora | Facebook" class="social-links__link" href="https://www.facebook.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Facebook">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Twitter" class="social-links__link" href="https://twitter.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitter">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | YouTube" class="social-links__link" href="https://www.youtube.com/channel/UC4OYeduGt-MPbtgkUKGFzsg/featured" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | YouTube">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Instagram" class="social-links__link" href="https://www.instagram.com/ahoraentrerios/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Instagram">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		</ul></div> 
</div>		</ul>		<label class="hidden-nav__close-menu" for="menuToggler"></label>		</div>		
	<div class="social-links__wrapper">
	<ul class="social-links">
	<li class="social-links__item">
					<a alt="Ahora | Facebook" class="social-links__link" href="https://www.facebook.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Facebook">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | Twitter" class="social-links__link" href="https://twitter.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitter">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | YouTube" class="social-links__link" href="https://www.youtube.com/channel/UC4OYeduGt-MPbtgkUKGFzsg/featured" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | YouTube">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | Instagram" class="social-links__link" href="https://www.instagram.com/ahoraentrerios/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Instagram">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | TikTok" class="social-links__link" href="https://www.tiktok.com/@ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | TikTok">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | Twitch" class="social-links__link" href="https://www.twitch.tv/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitch">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li></ul>
	</div>		</div>		<div class="main-header__header-top-col">		<div class="sticky-elements-wrapper">		<!-- esto es el logo que se ve en sticky, va en el html del widget duro. Recuerden cambiar el width y el height por portal -->
	<div class="brand-logo-sticky-wrapper">
								<a class="brand-logo brand-logo--sticky" href="/">
									<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/header-logo-sticky.svg"  alt="Ahora" width="185" height="41"/>		</a></div>		</div></div>		<div class="main-header__header-top-col newsletter"></div></div>		<script async src="https://ahora.com.ar//js-custom/xpress/header_desktop-min-version-1664376405.js" type="text/javascript"></script></div>		<div class="main-header__header-middle"><div class="container">		<div class="header-middle-region-wrapper header-middle-region-wrapper__left"><!-- { Header REGION5 -Espacio para Banner- -->		

	<div class="date-and-weather date-and-weather--weather" data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664376405.js,https://ahora.com.ar/js-custom/vendor/jquery/jquery.cookie.min-min-version-1664376405.js,https://ahora.com.ar/js-custom/xpress/functions.custom-min-version-1664376405.js,https://ahora.com.ar/js-custom/xpress/clima-min-version-1664376405.js">
	<span class="date-and-weather__date">miércoles 30 de noviembre de 2022</span>		<input type="checkbox" name="extendedWeather" id="extendedWeather">		<label class="date-and-weather__weather-wrapper" for="extendedWeather">		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/04d.svg"  class="svg" height="25" width="25" alt="icon"/>		<span class="date-and-weather__temp-and-location">		<em>29</em><span>&deg;</span>		<select class="date-and-weather__location-select" name="selectCity" id="selectCity" aria-label="Seleccionar Ciudad" onchange="getClima(this.value)">		<option value="PAR" selected>Paraná</option>		<option value="COL">Colón</option>		<option value="CON">Concordia</option>		<option value="FED">Federación</option>		<option value="FEL">Federal</option>		<option value="GUA">Gualeguay</option>		<option value="GCH">Gualeguaychú</option>		<option value="CDU">Concepción del Uruguay</option>		<option value="VGY">Villaguay</option>		<option value="NOG">Nogoyá</option>		<option value="MDQ">Mar del Plata</option>		<option value="MIR">Miramar</option>		<option value="NEC">Necochea</option>		<option value="BAL">Balcarce</option>		<option value="TAN">Tandil</option>		<option value="PIN">Pinamar</option>		<option value="VGE">Villa Gesell</option>		<option value="MCH">Mar Chiquita</option>		<option value="LOB">Lobería</option></select>		</span></label>		<!-- clima desplegado ⬇️ --> 	<label class="date-and-weather__extended-weather-wrapper" for="extendedWeather"><div class="date-and-weather__extended-weather">		<div class="date-and-weather__modal-header-wrapper"><span class="date-and-weather__modal-location">		<i class="icon--map-marker icon--color-primary-alternative"></i>		<em>Paraná, ARGENTINA</em></span>		<div class="date-and-weather__modal-date"><span> miércoles 30</span>&nbsp;de&nbsp;<span>noviembre 2022</span></div>		<label class="date-and-weather__close-modal" for="extendedWeather"><i class="icon--close-x icon--font-color-primary"></i></label>		</div>		<div class="date-and-weather__today-forecast-wrapper">		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__today-temp-wrapper">		<span class="date-and-weather__today-temp">29&deg;</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/04d.svg"  class="svg" height="25" width="25" alt="icon"/>		</div></div>		<div class="date-and-weather__today-forecast-col"><div class="date-and-weather__max-min-wrapper">		<span class="date-and-weather__max-temp">36&deg;</span>		<span class="date-and-weather__max-min-text">Máxima</span></div>		<div class="date-and-weather__max-min-wrapper"><span class="date-and-weather__min-temp"> 22&deg;</span>		<span class="date-and-weather__max-min-text">Mínima</span></div>		</div>		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__weather-data-wrapper">		<span class="date-and-weather__weather-data-text">Humedad:</span>		<span class="date-and-weather__weather-data-value">30%</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Presión:</span>		<span class="date-and-weather__weather-data-value">1002hPA</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Viento:</span>		<span class="date-and-weather__weather-data-value">S 6.95km/h</span></div>		</div></div>		<div class="date-and-weather__weekly-weather-forecast-wrapper"><div class="date-and-weather__weather-box-wrapper">		<span class="date-and-weather__weather-box-day">Jueves</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/10d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">18&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 30&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Viernes</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/04d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">18&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 35&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Sábado</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/04d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">20&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 36&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		</div></div>		</label></div> 
		<!-- Header REGION5 -Espacio para Banner- } --></div>		<div class="header-middle-region-wrapper header-middle-region-wrapper__center"><!-- { Header REGION6 -Logo- -->		

                <a class="brand-logo" href="/" rel="follow">
                <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/header-logo.png"  alt="Ahora" width="294" height="60"></a>  		<!-- Header REGION6 -Logo- } --></div>		<div class="header-middle-region-wrapper header-middle-region-wrapper__right"><!-- { Header REGION7 -Redes-  -->		
	<div class="row vivo-9-row-wrapper" data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery.min-min-version-1664376405.js,https://ahora.com.ar/js-custom/vendor/videojs/video.min-min-version-1664376405.js">
 <div class="hidden-xs hidden-lg hidden-md"></div>  <div class="col-xs-12 col-md-11 col-lg-11 pull-right">  <div class="vivo-9" id="vivo-9-object" data-vivo="https://stream.arcast.live/ahora/ahora/playlist.m3u8">
 <div class="row vivo-container">
 <div class="col-xs-12 col-md-4 col-lg-4 image-container">
                       <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/vivo9-logo.webp"  alt="Ahora" width="305" height="94">  </div>  <div class="hidden-xs col-sm-8 col-md-8 col-lg-8 text-right title-wrapper">  <h3 class="obj-title text-center">En vivo</h3></div>  </div>  <div class="vivo-video-wrapper" style="display:none">  <div class="media">  <div class="btn-close" id="btn-close"> X
                        </div>  <video id="live-video" class="media-object video-js vjs-default-skin vjs-big-play-centered vjs-fluid vjs-16-9 vjs-tech" playsinline webkit-playsinline width="360" height="203" controls></video>  </div></div>  </div></div>  <div class="hidden-xs col-sm-4 hidden-lg hidden-md"></div></div> 
		<!-- Header REGION7 -Redes- } --></div>		</div></div>		<div class="main-header__header-bottom"><div class="container">		<!-- { Header REGION9 -Menu-  --> 
					

<nav class="main-nav"><ul class="main-nav__pages">  <li class="main-nav__page-link">  <a href="https://ahora.com.ar" target="" title="Ahora | Ahora" alt="Ahora | Ahora" class="active">Ahora</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/sociedad" target="" title="Ahora | Sociedad" alt="Ahora | Sociedad" class="active">Sociedad</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/policiales" target="" title="Ahora | Policiales" alt="Ahora | Policiales" class="active">Policiales</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/politica" target="" title="Ahora | Política" alt="Ahora | Política" class="active">Política</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/deportes" target="" title="Ahora | Deportes" alt="Ahora | Deportes" class="active">Deportes</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/economia" target="" title="Ahora | Economía" alt="Ahora | Economía" class="active">Economía</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/tendencias" target="" title="Ahora | Tendencias" alt="Ahora | Tendencias" class="active">Tendencias</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/salud" target="" title="Ahora | Salud" alt="Ahora | Salud" class="active">Salud</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/cripto" target="" title="Ahora | Cripto" alt="Ahora | Cripto" class="active">Cripto</a></li>  </ul></nav> 
		<!-- Header REGION9 -Menu- } --></div>		</div>		<!-- { Header REGION10 -Temas del día y Alertas-  -->
	<!-- Header REGION10 -Temas del día y Alertas- } -->		<!-- REGION1 ~Header~ } --> 
	</header>
	<main role="main" class="d-flex flex-row w-100 justify-content-center">		<div class="container mx-0">		<!-- { REGION2 -->
			
	<div class="news-stopper">		<div class="news-stopper__info-wrapper">		<h2 class="news-stopper__title">Alcanzaste el límite de 40 notas leídas</h2>		<p class="news-stopper__description">Para continuar, suscribite a Ahora.
                Si ya sos un usuario suscripto, <a href="https://ahora.com.ar/contenidos/login.html" title="Ahora | " alt="Ahora | " rel="noopener noreferrer">iniciá sesión</a>.
            </p>		<a href="https://ahora.com.ar/contenidos/suscripcion.html" target="_blank" rel="noopener noreferrer" class="news-stopper__subscription-button">SUSCRIBITE</a>		<!--a href="https://ahora.com.ar/contenidos/planes.html" target="_blank" rel="noopener noreferrer" class="news-stopper__others-options">OTRAS OPCIONES</a--></div>
	</div> 
  <div class="banner banner--align-center"><div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_728x90_A");}</script>
<script xmlns:deferer="no" type="text/javascript">if(device == 'mobile'){eplAD4M("NOTA_MOBILE_A_320x50_1");}</script></div>  </div> 

	<header class="news-headline"><ul class="news-headline__topic">		<li class="news-headline__topic-item">		<a href="/" class="news-headline__topic-link"> Ahora
				</a>		<span class="news-headline__topic-separator">	></span>		</li>		<li class="news-headline__topic-item">		<a href="https://ahora.com.ar/deportes" title="Ahora | Deportes" alt="Ahora | Deportes" class="news-headline__topic-link"> Deportes
						</a>		<span class="news-headline__topic-separator">	></span>		</li></ul>		<span class="news-headline__kicker cat--celeste-verde"> Qatar 2022</span>		<h1 class="news-headline__title">Qatar 2022: cuándo y contra quién juega la Selección Argentina el partido por los octavos de final</h1>		<h2 class="news-headline__article-summary">La Argentina se aseguró el primer puesto del Grupo C y pasó a octavos de final del Mundial de Qatar 2022</h2></header> 
		<!-- REGION2 } -->
	<div class="row">
	<div class="col-12 col-lg-8">
	<!-- { REGION3 -->
					
 <div class="detail-gallery">
 <input type="radio" class="detail-gallery__input prev next" name="detail-gallery__radio-btn" id="img-1" checked/>  <div class="detail-gallery__slide-wrapper"><div class="detail-gallery__slide">  <figure class="detail-gallery__figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/5578fe570c86b29181b118b73a14d028/adjuntos/226/imagenes/004/510/0004510530/lio-messi-argentina-arabia-sauditajpg.jpg"  class="detail-gallery__figure-img img-fluid" alt="Lio Messi Argentina Arabia Saudita.jpg" width="790" height="444">  <div class="detail-gallery__nav">  <label for="img-0" class="detail-gallery__prev prev" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-left prev"></i>  </label>  <label for="img-2" class="detail-gallery__next next">  <i class="detail-gallery__icon detail-gallery__icon--chevron-right next"></i>  </label></div>  </figure></div>  </div>  <input type="radio" class="detail-gallery__input prev next" name="detail-gallery__radio-btn" id="img-2"/>  <div class="detail-gallery__slide-wrapper"><div class="detail-gallery__slide">  <figure class="detail-gallery__figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/46eb9ea5cd437e65dc8d4a4be4dd13ed/adjuntos/226/imagenes/004/512/0004512133/790x0/smart/argentina-seleccion-mccallisterjpg.jpg"  class="detail-gallery__figure-img img-fluid" alt="argentina seleccion mccallister.jpg" width="3000" height="2000">  <div class="detail-gallery__nav">  <label for="img-1" class="detail-gallery__prev prev">  <i class="detail-gallery__icon detail-gallery__icon--chevron-left prev"></i>  </label>  <label for="img-3" class="detail-gallery__next next" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-right next"></i>  </label></div>  </figure></div>  </div></div> 



<script>	var _URL_API_USERS = "";
        window.objectType = "nota";
        window.organization_id = "224";
        window.application_id = "Ahora";
</script>
<div data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664376405.js, https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js, /js/TDUserPaywall-version-1637935548.js, https://ahora.com.ar/js/cms.tools-min-version-1635212126.js, https://ahora.com.ar/js-custom/xpress/paywall-nota-min-version-1664376405.js"></div> 

	<div class="news-stopper"><div class="news-stopper__info-wrapper">		<h2 class="news-stopper__title">Alcanzaste el límite de 40 notas leídas</h2>		<p class="news-stopper__description">Para continuar, suscribite a Ahora.
                Si ya sos un usuario suscripto, <a href="https://ahora.com.ar/contenidos/login.html" title="Ahora | " alt="Ahora | " rel="noopener noreferrer">iniciá sesión</a>.
            </p>		<a href="https://ahora.com.ar/contenidos/suscripcion.html" target="_blank" rel="noopener noreferrer" class="news-stopper__subscription-button">SUSCRIBITE</a>		<!--a href="https://ahora.com.ar/contenidos/planes.html" target="_blank" rel="noopener noreferrer" class="news-stopper__others-options">OTRAS OPCIONES</a--></div>
	</div>

<article class="article-body article-body--first-paragraph" data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664376405.js,https://ahora.com.ar/td/modulos/encuestas/js/function-embeds-min-version-1661178821.js">
 <div class="article-body__info-wrapper"><span class="article-body__date"> <time datetime=2022-11-30T20:56:29.000Z>30 de noviembre de 2022 - 17:56</time></span>  <ul class="share-buttons"><li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir vía Facebook'">  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Facebook" alt="Ahora | Compartir vía Facebook">
 <i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir vía Twitter'">  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608&related=Ahora&text=Qatar+2022%3A+cu%C3%A1ndo+y+contra+qui%C3%A9n+juega+la+Selecci%C3%B3n+Argentina+el+partido+por+los+octavos+de+final&via=@ahoraentrerios" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Twitter" alt="Ahora | Compartir vía Twitter">
 <i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir vía WhatsApp'">  <a href="https://api.whatsapp.com/send?text=%E2%80%9CQatar%202022%3A%20cu%C3%A1ndo%20y%20contra%20qui%C3%A9n%20juega%20la%20Selecci%C3%B3n%20Argentina%20el%20partido%20por%20los%20octavos%20de%20final%E2%80%9D%20https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía WhatsApp" alt="Ahora | Compartir vía WhatsApp">
 <i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--mail" style="--mail-text:'Envíar por Email'">  <a href="mailto:?body=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608&amp;subject=%E2%80%9CQatar%202022%3A%20cu%C3%A1ndo%20y%20contra%20qui%C3%A9n%20juega%20la%20Selecci%C3%B3n%20Argentina%20el%20partido%20por%20los%20octavos%20de%20final%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Envíar por Email" alt="Ahora | Envíar por Email">  <i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir vía Telegram'">  <a href="https://t.me/share/url?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608&amp;text=Qatar+2022%3A+cu%C3%A1ndo+y+contra+qui%C3%A9n+juega+la+Selecci%C3%B3n+Argentina+el+partido+por+los+octavos+de+final" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Telegram" alt="Ahora | Compartir vía Telegram">
 <i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i></a>  </li></ul>  </div>  <p>La <strong>Selección Argentina de Fútbol</strong> venció este miércoles a <strong>Polonia </strong>y se clasificó en el primer lugar del Grupo C del Mundial de Qatar 2022.</p></article> 

		<section class="recommended-news">		<span class="recommended-news__object-title">	Lee además
				</span>		<div class="recommended-news__news-wrapper">		<a class="recommended-news__link" href="https://ahora.com.ar/deportes/qatar-2022-mexico-le-gano-arabia-saudita-pero-quedo-afuera-diferencia-gol-n5330610" rel="referer" target="" title="Ahora | México le ganó a Arabia Saudita pero quedó afuera por diferencia de gol" alt="Ahora | México le ganó a Arabia Saudita pero quedó afuera por diferencia de gol">
	<article class="recommended-news__article">
	<figure class="recommended-news__figure">
										<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/5e99d08e6f94fe6cab5c7293fa041316/adjuntos/226/imagenes/004/512/0004512136/116x65/smart/mexico-martinojpg.jpg"  alt="mexico le gano a arabia saudita pero quedo afuera por diferencia de gol" title="mexico le gano a arabia saudita pero quedo afuera por diferencia de gol" width="116" height="65" class="recommended-news__img"/>		</figure>		<div class="recommended-news__info-wrapper">		<span class="recommended-news__badge">Qatar 2022</span>		<h2 class="recommended-news__title" >México le ganó a Arabia Saudita pero quedó afuera por diferencia de gol</h2></div>		</article></a>		<a class="recommended-news__link" href="https://ahora.com.ar/deportes/qatar-2022-los-goles-argentinos-que-sellaron-el-pase-octavos-n5330611" rel="referer" target="" title="Ahora | Qatar 2022: los goles argentinos que sellaron el pase a octavos" alt="Ahora | Qatar 2022: los goles argentinos que sellaron el pase a octavos">
	<article class="recommended-news__article"><figure class="recommended-news__figure">		<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/7a55d3fd3ef8179d0222b1bb8bfae7ad/adjuntos/226/imagenes/004/512/0004512135/116x65/smart/julian-alvarez-argentina-qatar-2022jpg.jpg"  alt="qatar 2022: los goles argentinos que sellaron el pase a octavos" title="qatar 2022: los goles argentinos que sellaron el pase a octavos" width="116" height="65" class="recommended-news__img"/></figure>		<div class="recommended-news__info-wrapper"><span class="recommended-news__badge"> 2 a 0 vs Polonia</span>		<h2 class="recommended-news__title" >Qatar 2022: los goles argentinos que sellaron el pase a octavos</h2></div>		</article></a>		</div></section>
	


<article class="article-body article-body--second-paragraph">  <p>Los dos seleccionados de esta zona que se metan en la próxima instancia se medirán ante los que avanzaron del<strong> Grupo D</strong>, que se definió hoy al mediodía. <strong>Francia</strong>, con suplentes, cayó por 1 a 0 ante Túnez, pero quedó primero con seis puntos y +3 de diferencia de gol.</p></article> 



<article class="article-body article-body--second-paragraph">  <p>La sorpresa la dio <strong>Australia</strong>, que venció por 1 a 0 a Dinamarca y alcanzó el segundo lugar con seis unidades, pero -1 de diferencia de gol, y se metió en la próxima ronda por segunda vez en su historia.</p> <p>Con este resultado,<strong> la Selección Argentina se aseguró el primer puesto y por eso se cruzará con Australia el sábado a partir de las 16 horas.</strong></p>  <p>Si llegara a ganar, los cuartos de final los disputará el próximo viernes 9 de diciembre desde las 16 horas, contra el ganador de la llave que definirán Países Bajos y Estados Unidos.</p></article> 

		<div class="share-buttons">		<span class="share-buttons__object-title">	Compartí la nota:
			</span>		<ul class="share-buttons__list">		<li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir via Facebook'">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Facebook" alt="Ahora | Compartir vía Facebook">
	<i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir via Twitter'">		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608&related=Ahora&text=Qatar+2022%3A+cu%C3%A1ndo+y+contra+qui%C3%A9n+juega+la+Selecci%C3%B3n+Argentina+el+partido+por+los+octavos+de+final&via=@ahoraentrerios" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Twitter" alt="Ahora | Compartir vía Twitter">
	<i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir via WhatsApp'">		<a href="https://api.whatsapp.com/send?text=%E2%80%9CQatar%202022%3A%20cu%C3%A1ndo%20y%20contra%20qui%C3%A9n%20juega%20la%20Selecci%C3%B3n%20Argentina%20el%20partido%20por%20los%20octavos%20de%20final%E2%80%9D%20https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía WhatsApp" alt="Ahora | Compartir vía WhatsApp">
	<i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--mail" style="--mail-text:'Enviar por Email'"><a href="mailto:?body=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608&amp;subject=%E2%80%9CQatar%202022%3A%20cu%C3%A1ndo%20y%20contra%20qui%C3%A9n%20juega%20la%20Selecci%C3%B3n%20Argentina%20el%20partido%20por%20los%20octavos%20de%20final%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Envíar por Email" alt="Ahora | Envíar por Email">		<i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir via Telegram'">		<a href="https://t.me/share/url?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fqatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final-n5330608&amp;text=Qatar+2022%3A+cu%C3%A1ndo+y+contra+qui%C3%A9n+juega+la+Selecci%C3%B3n+Argentina+el+partido+por+los+octavos+de+final" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Telegram" alt="Ahora | Compartir vía Telegram">
	<i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>		</a></li>		</ul></div> 

		<div class="news-topics">		<span class="news-topics__title">	Temas
				</span>		<ul class="news-topics__list">		<li class="news-topics__list-item">		<a href="https://ahora.com.ar/qatar-2022-a13402">
							Qatar 2022
						</a></li>		<li class="news-topics__list-item">		<a href="https://ahora.com.ar/seleccion-argentina-futbol-a8075">
							Selección Argentina de Fútbol
						</a></li>		<li class="news-topics__list-item">		<a href="https://ahora.com.ar/argentina-a13483">
							Argentina
						</a></li>		</ul></div>
	
		<div class="related-news news-article--hover-effect">		<span class="related-news__title">	Seguí leyendo
				</span>		<div class="related-news__list">		<h2 class="related-news__news-title" >		<a href="https://ahora.com.ar/deportes/qatar-2022-asi-atajo-szczesny-el-penal-pateado-messi-n5330606" target="" title="Ahora | Qatar 2022: así atajó Szczesny el penal pateado por Messi" alt="Ahora | Qatar 2022: así atajó Szczesny el penal pateado por Messi" rel="deferer follow">
							Qatar 2022: así atajó Szczesny el penal pateado por Messi
						</a></h2>		<h2 class="related-news__news-title" >		<a href="https://ahora.com.ar/deportes/pele-se-encuentra-internado-las-ultimas-noticias-su-salud-n5330602" target="" title="Ahora | Pelé se encuentra internado: las últimas noticias sobre su salud" alt="Ahora | Pelé se encuentra internado: las últimas noticias sobre su salud" rel="deferer follow">
							Pelé se encuentra internado: las últimas noticias sobre su salud
						</a></h2>		<h2 class="related-news__news-title" >		<a href="https://ahora.com.ar/deportes/francia-perdio-tunez-pero-se-clasifico-primera-n5330591" target="" title="Ahora | Francia perdió con Túnez pero se clasificó primera" alt="Ahora | Francia perdió con Túnez pero se clasificó primera" rel="deferer follow">
							Francia perdió con Túnez pero se clasificó primera
						</a></h2>		</div></div>
	
		<header class="standard-header">		<h3 class="standard-header__title">	Dejá tu comentario
			</h3></header>		<div class="comments" id="comments" data-td-script-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v9.0&amp;appId=1695723453987617&amp;autoLogAppEvents=1">
			<div class="fb-comments" data-href="https://ahora.com.ar/c5330608" data-numposts="5" data-colorscheme="light" data-width="100%"></div></div>
			<!-- REGION3 } --></div>		<div class="col-12 col-lg-4"><!-- { REGION4 -->		

                                                <a class="news-article news-article--simple  news-article--hover-effect news-article--trending-now" href="https://ahora.com.ar/deportes/argentina-vs-polonia-qatar-2022-vivo-el-minuto-minuto-del-partido-definitorio-n5330552" rel="referer" target="" title="Ahora | Argentina le ganó a Polonia y está en octavos de final" alt="Ahora | Argentina le ganó a Polonia y está en octavos de final">
 <span class="news-article__object-title">
                        LO QUE SE LEE AHORA
                    </span>  <article class="news-article__article-wrapper">  <figure class="news-article__figure figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/1e5cf348334a210f79c73ee303948887/adjuntos/226/imagenes/004/512/0004512132/375x211/smart/argentina-poloniawebp.png"  alt="argentina le gano a polonia y esta en octavos de final" title="argentina le gano a polonia y esta en octavos de final" width="375" height="211" class="img-fluid"/>  <span class="news-article__media-badge news-article__media-badge--video"> video
                                    </span></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Mundial</span>  <h2 class="news-article__title" >Argentina le ganó a Polonia y está en octavos de final</h2></div>  </div></article>  </a> 
  <div class="banner banner--align-center"><div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_336x280_A");}</script>
<script xmlns:deferer="no" type="text/javascript">if(device == 'mobile'){eplAD4M("NOTA_MOBILE_A_250x250_1");}</script></div>  </div> 

	<section class="top-ranked-news top-ranked-news--xs"><header class="standard-header">		<h3 class="standard-header__title">	Las Más Leídas
							</h3></header>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/tiempo-rios-anuncian-un-miercoles-caluroso-que-podria-terminar-lluvias-n5330538" target="" title="Ahora | Anuncian un miércoles caluroso que podría terminar con lluvias" alt="Ahora | Anuncian un miércoles caluroso que podría terminar con lluvias">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/f27a7134007521a816dfdec04ab8b821/adjuntos/226/imagenes/004/507/0004507177/116x65/smart/costanera-concordia-calor.png"  alt="Anuncian un miércoles caluroso que podría terminar con lluvias" title="Anuncian un miércoles caluroso que podría terminar con lluvias" width="181" height="102" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Tiempo en Entre Ríos</span>  <h2 class="news-article__title" > Anuncian un miércoles caluroso que podría terminar con lluvias
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/tiempo-rios-anuncian-lluvias-y-una-merma-del-calor-n5330550" target="" title="Ahora | Tiempo en Entre Ríos: anuncian lluvias y una merma del calor" alt="Ahora | Tiempo en Entre Ríos: anuncian lluvias y una merma del calor">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/bc10f37457fce2418d67eb35ffcb46aa/adjuntos/226/imagenes/002/853/0002853585/116x65/smart/tormentas-parana-lluvias-mal-tiempojpeg.jpeg"  alt="Tiempo en Entre Ríos: anuncian lluvias y una merma del calor" title="Tiempo en Entre Ríos: anuncian lluvias y una merma del calor" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Pronóstico</span>  <h2 class="news-article__title" > Tiempo en Entre Ríos: anuncian lluvias y una merma del calor
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/llega-el-sistema-frontal-que-hora-lloveria-parana-n5330564" target="" title="Ahora | Llega el sistema frontal: a qué hora llovería en Paraná" alt="Ahora | Llega el sistema frontal: a qué hora llovería en Paraná">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/79fe682f9e1bbf5e0e80561ad13c4114/adjuntos/226/imagenes/003/540/0003540296/116x65/smart/parana-nublado-tormentas-lluviasjpg.jpg"  alt="Llega el sistema frontal: a qué hora llovería en Paraná" title="Llega el sistema frontal: a qué hora llovería en Paraná" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Tiempo</span>  <h2 class="news-article__title" > Llega el sistema frontal: a qué hora llovería en Paraná
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/otro-paro-colectivos-la-advertencia-las-empresas-n5330535" target="" title="Ahora | ¿Otro paro de colectivos? La advertencia de las empresas" alt="Ahora | ¿Otro paro de colectivos? La advertencia de las empresas">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/e04b13b5c0d62c3c0bf0eff0c9d1d4dc/adjuntos/226/imagenes/003/564/0003564560/116x65/smart/colectivos-parana-transporte-publico-uta.png"  alt="¿Otro paro de colectivos? La advertencia de las empresas" title="¿Otro paro de colectivos? La advertencia de las empresas" width="181" height="102" class="img-fluid"/>  <span class="news-article__media-badge news-article__media-badge--video"> video
    </span></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Comunicado</span>  <h2 class="news-article__title" > ¿Otro paro de colectivos? La advertencia de las empresas
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/economia/oficializan-bono-anses-10000-quienes-y-cuando-cobran-n5330551" target="" title="Ahora | Oficializan bono Anses de $10.000: quiénes y cuándo cobran" alt="Ahora | Oficializan bono Anses de $10.000: quiénes y cuándo cobran">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/72df3f1d2e14368cb52f70eb7c6e2a6b/adjuntos/226/imagenes/003/566/0003566556/116x65/smart/fachadas-anses-5jpg.jpg"  alt="Oficializan bono Anses de $10.000: quiénes y cuándo cobran" title="Oficializan bono Anses de $10.000: quiénes y cuándo cobran" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Nacional</span>  <h2 class="news-article__title" > Oficializan bono Anses de $10.000: quiénes y cuándo cobran
                            </h2></div>  </div></article>  </a></section> 
		<!-- REGION4 } --></div>		</div>		<!-- { REGION5 -->
			
	<section class="standard-widget standard-widget--">
	<!-- { ~Widget General~ REGION1 -->
			
	<header class="standard-header ">
	<h3 class="standard-header__title">
										Te Puede Interesar
					</h3></header>
			<!-- ~Widget General~ REGION1 } -->
	<div class="row row--eq-height">
	<div class="col-12 col-lg-6">
	<!-- { ~Widget General~ REGION2 -->
	<!-- ~Widget General~ REGION2 } --></div>		<div class="col-12 col-lg-6"><!-- { ~Widget General~ REGION3 -->		<!-- ~Widget General~ REGION3 } --></div></div>		<!-- { ~Widget General~ REGION4 --> 	<!-- ~Widget General~ REGION4 } --> 	<div class="row row--eq-height"><div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION5 --> 	<!-- ~Widget General~ REGION5 } --></div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION6 -->
	<!-- ~Widget General~ REGION6 } --></div>		</div>		<!-- { ~Widget General~ REGION7 -->
	<!-- ~Widget General~ REGION7 } --></section>	

  <div class="banner banner--align-center">  <div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_728x90_B");}</script>
<script xmlns:deferer="no" type="text/javascript">if(device == 'mobile'){eplAD4M("NOTA_MOBILE_A_320x50_2");}</script></div>  </div>		<!-- REGION5 } --> 
		</div>		<div class="residual-container">		<!-- { REGION6 -->
	<!-- REGION6 } --></div>
	</main>
	<footer class="footer">		<!-- { REGION7 ~Footer~ -->
		
	<div class="footer-top">
	<div class="footer-top__logo-wrapper">
				

                <a class="brand-logo brand-logo--footer" href="/" rel="follow">
                <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/footer-logo.png"  alt="Ahora" width="200" height="47">  </a>		</div>		<div class="footer-top__links-wrapper">		<div class="footer-top__nav-and-extra">		

<nav class="footer-nav">  <ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar" target="" title="Ahora | Ahora" alt="Ahora | Ahora">Ahora</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/sociedad" target="" title="Ahora | Sociedad" alt="Ahora | Sociedad">Sociedad</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/policiales" target="" title="Ahora | Policiales" alt="Ahora | Policiales">Policiales</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/politica" target="" title="Ahora | Política" alt="Ahora | Política">Política</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/deportes" target="" title="Ahora | Deportes" alt="Ahora | Deportes">Deportes</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/economia" target="" title="Ahora | Economía" alt="Ahora | Economía">Economía</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/tendencias" target="" title="Ahora | Tendencias" alt="Ahora | Tendencias">Tendencias</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/salud" target="" title="Ahora | Salud" alt="Ahora | Salud">Salud</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/cripto" target="" title="Ahora | Cripto" alt="Ahora | Cripto">Cripto</a></li>  </ul></nav> 
</div>		<div class="social-links__wrapper">		
	<ul class="social-links"><li class="social-links__item">		<a alt="Ahora | Facebook" class="social-links__link" href="https://www.facebook.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Facebook">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Twitter" class="social-links__link" href="https://twitter.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitter">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | YouTube" class="social-links__link" href="https://www.youtube.com/channel/UC4OYeduGt-MPbtgkUKGFzsg/featured" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | YouTube">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Instagram" class="social-links__link" href="https://www.instagram.com/ahoraentrerios/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Instagram">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | TikTok" class="social-links__link" href="https://www.tiktok.com/@ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | TikTok">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Twitch" class="social-links__link" href="https://www.twitch.tv/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitch">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		</ul> 


<nav class="footer-nav"><ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/contacto" target="" title="Ahora | Contactanos" alt="Ahora | Contactanos">Contactanos</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/terminos" target="" title="Ahora | Términos y Condiciones" alt="Ahora | Términos y Condiciones">Términos y Condiciones</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/anuncie" target="" title="Ahora | Anunciá en nuestro sitio" alt="Ahora | Anunciá en nuestro sitio">Anunciá en nuestro sitio</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/contenidos/rss.html" target="" title="Ahora | RSS" alt="Ahora | RSS">RSS</a></li>  </ul></nav> 
</div>		
 <div class="footer-address-and-info"><p> TRENDGROU GROUP SA</p> <p>25 de Mayo 292, Paraná, Entre Ríos, Argentina&nbsp;</p> <p>Copyright 2022 - Todos los derechos reservados</p></div>  </div>		</div>		<div class="footer-bottom">		<div class="footer-bottom__copyright-wrapper">		
 <div class="footer-copyright">
 <p>Copyright Ahora 2022. Todos los derechos reservados.</p></div>  </div>		<div class="footer-bottom__author-wrapper">		<a href="http://www.dosalcubo.com.ar" target="_blank" rel="noopener noreferrer" alt="Enlace al Sitio de Dos Al Cubo" title="Dos Al Cubo ©">
					<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/xpress/images/powered-by-dos-al-cubo.svg"  alt="Dos Al Cubo" width="126" height="28"/></a>		</div></div>	
		<!-- REGION7 ~Footer~ } --></footer>

<script xmlns:deferer="no">var streamsenseJSON = {"notas":{"5330608":{"name":"qatar-2022.nota.qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final"}},"labels":{"C3":""}};</script>
<script xmlns:deferer="no" type="text/javascript" src="https://ahora.com.ar/js/https://ahora.com.ar/libs/comscore-streamsense/streamsense.4.1503.18.min.js"></script> 
<script xmlns:deferer="no" type="text/javascript" src="https://ahora.com.ar/js/https://ahora.com.ar/libs/comscore-streamsense/jw6ss_2014.js"></script>
<script xmlns:deferer="no" type="text/javascript" src="https://ahora.com.ar/js/https://ahora.com.ar/libs/comscore-streamsense/jw6ss_integration.js"></script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "> <", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=15752985&ns_site=9ahora&name=qatar-2022.nota.qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final');
             // ]]>
         </script>  <noscript><p><img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="http://b.scorecardresearch.com/p?c1=2&c2=15752985&ns_site=9ahora&name=qatar-2022.nota.qatar-2022-cuando-y-contra-quien-juega-la-seleccion-argentina-el-partido-los-octavos-final"  height="1" width="1" alt="*"></p></noscript>  <!-- End Digital Analytix Tag -->  <!-- Begin DAx ct.js import --> 
         <script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15752985/ct.js"></script>
 <!-- End DAx ct.js import --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body>

</html>
<!-- template-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-11-30 18:56:39 --><!-- HN: california-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-11-30 18:56:39-->
<!-- AFV: 5-->
<!-- PI: 5-->
<!-- AF: 5-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
