<!DOCTYPE html><!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> 
<!--[if IE 7]>  <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="es-AR" xml:lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
<!--<![endif]--> 
<head><link href="https://ahora.com.ar/tdcss-27db76f7b3d611c06bf8677f98ccb2edc2ca7bde" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Argentina-Croacia: \"Queremos seguir cumpliendo objetivos\"","headline":"Argentina-Croacia: \"Queremos seguir cumpliendo objetivos\"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ahora.com.ar\/deportes\/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487"},"description":"El defensor Nicol\u00e1s Tagliafico habl\u00f3 en conferencia de prensa y palpit\u00f3 la inminente semifinal ante Croacia del Mundial de Qatar 2022","url":"https:\/\/ahora.com.ar\/deportes\/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487","articleBody":"El defensor Nicol\u00e1s Tagliafico habl\u00f3 en conferencia de prensa y palpit\u00f3 la inminente semifinal ante Croacia del Mundial de Qatar 2022 que se disputar\u00e1 en el Estadio Lusail.  Seg\u00fan se supo, el lateral izquierdo ingresar\u00e1 por el suspendido Marcos Acu\u00f1a, quien lleg\u00f3 a las dos amarillas en el \u00faltimo cruce con Pa\u00edses Bajos al igual que Gonzalo Montiel, y se plantar\u00e1 en el fondo junto a Nahuel Molina, Cristian Romero y Nicol\u00e1s Otamendi. Tambi\u00e9n podr\u00eda moverse cerca de Lisandro Mart\u00ednez, si es que le gana la pulseada a \u00c1ngel Di Mar\u00eda. La presencia de Fideo como titular modificar\u00eda el esquema albiceleste, ya que pasar\u00eda del 5-3-2 al 4-3-3. Aunque tambi\u00e9n hay chances de que sea un 4-4-2 sin el h\u00e9roe del Maracan\u00e1 pero con la presencia de Leandro Paredes en el mediocampo. Todas estas inc\u00f3gnitas se despejar\u00e1n tras la pr\u00e1ctica abierta de este mediod\u00eda en la Universidad de Qatar. \"Son situaciones, es f\u00fatbol. No somos m\u00e1quinas, hay emociones... son cosas que pasan, en much\u00edsimos partidos pas\u00f3 y seguramente va a seguir pasando. Lamentablemente esto es as\u00ed, es f\u00fatbol y est\u00e1bamos en unos cuartos de final. Dos equipos que pelean por un sue\u00f1o, son cosas que pasan\", destac\u00f3 Tagliafico sobre los cruces con jugadores de Pa\u00edses Bajos. Y agreg\u00f3: \"\"La verdad ya tratamos de dejarlo de lado, ya estamos enfocados en lo que viene en el partido de ma\u00f1ana porque es algo important\u00edsimo para nosotros y queremos seguir cumpliendo objetivos\".     ","datePublished":"2022-12-12T17:20:00-03:00","dateCreated":"2022-12-12T17:20:00-03:00","dateModified":"2022-12-12T17:25:24-03:00","InLanguage":"es_PA","publisher":{"@type":"Organization","name":"Ahora","url":"https:\/\/ahora.com.ar","logo":{"@type":"ImageObject","url":"https:\/\/ahora.com.ar\/css-custom\/226\/images\/mtg_logo-v3.png","width":"500","height":"102"}},"image":[{"@type":"ImageObject","url":"https:\/\/media.ahora.com.ar\/p\/b7167f7a8885d9f67eab998b8ed55441\/adjuntos\/226\/imagenes\/004\/508\/0004508810\/1200x675\/smart\/nicolas-tagliaficowebp.png","caption":"","width":"1200","height":"675"}],"articleSection":"Deportes","keywords":"Croacia, Marcos Acu\u00f1a, Qatar 2022","author":{"@type":"Person","name":"Ahora","url":""},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ahora","item":{"@id":"https:\/\/ahora.com.ar","name":"Ahora"}},{"@type":"ListItem","position":2,"name":"Deportes","item":{"@id":"https:\/\/ahora.com.ar\/deportes","name":"Deportes"}},{"@type":"ListItem","position":3,"name":"Argentina-Croacia: \"Queremos seguir cumpliendo objetivos\"","item":{"@id":"https:\/\/ahora.com.ar\/deportes\/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487","name":"Argentina-Croacia: \"Queremos seguir cumpliendo objetivos\""}}]}]</script>

<meta property="og:site_name" content="ahora.com.ar"/>
<meta property="og:description" content="El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1695723453987617"/>
<meta property="og:image" content="https://media.ahora.com.ar/p/b7167f7a8885d9f67eab998b8ed55441/adjuntos/226/imagenes/004/508/0004508810/1200x675/smart/nicolas-tagliaficowebp.png"/>
<meta property="og:url" content="https://ahora.com.ar/deportes/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487"/>
<meta property="og:title" content="Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;"/>
<meta itemprop="url" content="https://ahora.com.ar/deportes/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487"/>
<meta itemprop="name" content="Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;"/>
<meta itemprop="headline" content="Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;"/>
<meta itemprop="description" content="El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022"/>
<meta property="description" content="El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022"/>
<meta property="og:image:width" content="862"/>
<meta property="og:image:height" content="485"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ahoraentrerios"/>
<meta name="twitter:title" content="Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;"/>
<meta name="twitter:description" content="El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022"/>
<meta name="twitter:creator" content="@ahoraentrerios"/>
<meta name="twitter:image" content="https://media.ahora.com.ar/p/b7167f7a8885d9f67eab998b8ed55441/adjuntos/226/imagenes/004/508/0004508810/1200x675/smart/nicolas-tagliaficowebp.png"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Argentina-Croacia: Queremos seguir cumpliendo objetivos</title>
	<meta name="GENERATOR" content="Thinkindot 4.8"/>
	<!-- style and script resources -->
	<!-- preloading fonts -->
	<link rel="preload" href="https://ahora.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-regular.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://ahora.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-300.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://ahora.com.ar/css-custom/xpress/fonts/rubik/rubik-v14-latin-700.woff2" as="font" crossorigin="anonymous"/>
	<!-- styles -->
	
	<!--powered by meta-->
	<meta name="generator" content="Dos Al Cubo"/>
	<!-- Site favicon -->
	<link rel="apple-touch-icon" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" sizes="57x57" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="76x76" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-76x76.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="120x120" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-120x120.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-144x144.png"/>
	<link rel="apple-touch-icon" sizes="152x152" href="https://ahora.com.ar/css-custom/226/favicons/apple-touch-icon-152x152.png"/>
	<!-- IE11 tiles -->
	<meta name="msapplication-square70x70logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-144x144.png"/>
	<meta name="msapplication-wide310x150logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-150x150.png"/>
	<meta name="msapplication-square310x310logo" content="https://ahora.com.ar/css-custom/226/favicons/mstile-310x310.png"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/favicon-96x96.png" sizes="96x96"/>
	<link rel="shortcut icon" href="https://ahora.com.ar/css-custom/226/favicons/favicon.ico"/>
	<!-- favicon-192x192.png - For Android Chrome M36 to M38 this HTML is used. M39+ uses the manifest.json file. -->
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/android-chrome-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://ahora.com.ar/css-custom/226/favicons/android-chrome-512x512.png" sizes="512x512"/>
	<!-- backend -->
	
	<link href="https://vjs.zencdn.net/7.19.2/video-js.css" rel="stylesheet"/>
<meta name="description" content="El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_PA"/>
<meta http-equiv="content-language" content="es_PA"/>
<link rel="canonical" href="https://ahora.com.ar/deportes/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487"/>

<!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-7', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Deportes',
'dimension5': '',
'dimension6': '',
'dimension7': 'Croacia',
'dimension8': 'Marcos Acu&ntilde;a',
'dimension9': 'Qatar 2022',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-EGP0PRGKGW"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'G-EGP0PRGKGW');
    gtag('set',
        {
            'dimension1': 'Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': 'Deportes',
            'dimension5': '',
            'dimension6': '',
            'dimension7': 'Croacia',
            'dimension8': 'Marcos Acu&ntilde;a',
            'dimension9': 'Qatar 2022',
        });
</script>
<!-- End Thinkindot GA4 --><meta property="fb:pages" content="142722962455912"/>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-59876625-1', 'auto'); ga('send', 'pageview');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-PLQSKP2KML"></script> 
<script xmlns:deferer="no">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'G-PLQSKP2KML');
</script>

<!-- Begin comScore Tag -->
<script xmlns:deferer="no">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15752985" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" /> 
</noscript>
<!-- End comScore Tag -->

<!-- Meta Pixel Code -->
<script xmlns:deferer="no">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1121493047899648');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://www.facebook.com/trid=1121493047899648&ev=PageView&noscript=1" /></noscript> 
<!-- End Meta Pixel Code --> 
<script xmlns:deferer="no" language="JavaScript" type="text/javascript"><!--
var width_inflection_point = 1024; // En esta variable definen el ancho en donde quieren que se haga el cambio. En este caso de 1024 para arriba o para abajo
var sections = {
desktop  : {
spaces : [ "NOTA_DESKTOP_160x600_A","NOTA_DESKTOP_728x90_A","NOTA_DESKTOP_336x280_A","NOTA_DESKTOP_728x90_B"] // Lista de los espacios a llamar
},
mobile : {
spaces : ["NOTA_MOBILE_A_320x50_2","NOTA_MOBILE_A_250x250_1","NOTA_MOBILE_A_320x50_1"] // Lista de los espacios a llamar
},
};
var device       = screen.width >= width_inflection_point ? 'desktop':'mobile';
var spaces = sections[device].spaces;
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"17d12",sec:"NOTA",eIs:spaces };
function eplCheckStart() {
if (document.epl) {
var e = document.epl;
if (e.eplReady()) {
return true;
} else {
e.eplInit(eplArgs);
if (eplArgs.custom) {
for (var s in eplArgs.custom) {
document.epl.setCustomAdShow(s, eplArgs.custom[s]);
}
}
return e.eplReady();
}
} else {
if (eplLL) return false;
if (!document.body) return false; var eS2; var dc = document.cookie;
var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
var ci = dc.indexOf(cookieName);
if (ci != -1) {
ci += cookieName.length; var ce = dc.indexOf(';', ci);
if (ce == -1) ce = dc.length;
eS2 = dc.substring(ci, ce);
}
var eIF = document.createElement('IFRAME');
eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
eIF.style.display='none'; document.body.appendChild(eIF);
var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
eIFD.open();eIFD.write('<ht'+'ml><he'+'ad><ti'+'tle>e-planning</ti'+'tle></he'+'ad><bo'+'dy></bo'+'dy></ht'+'ml>');eIFD.close();
var s = eIFD.createElement('SCRIPT');
s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
eIFD.body.appendChild(s);
if (!eS2) {
var ss = eIFD.createElement('SCRIPT');
ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/16468';
eIFD.body.appendChild(ss);
}
eplLL = true;
return false;
}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
if (eplCheckStart()) {
if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
document.epl.showSpace(eID);
} else {
var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
setTimeout(efu, 250);
}
}
function eplAD4M(eID,custF) {
document.write('<div id="eplAdDiv'+eID+'"></div>');
if (custF) {
if (!eplArgs.custom) { eplArgs.custom = {}; }
eplArgs.custom[eID] = custF;
}
eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
if (document.location.protocol) {
protocol = document.location.protocol;
} else {
protocol = window.top.location.protocol;
}
if (protocol) {
if (protocol.indexOf('https') !== -1) {
return 'https';
} else {
return 'http';
}
}
}
//--> </script>
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 224,
application_id: "Ahora",
object_type: "Nota",
object_id: "5331487",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Croacia","Marcos Acu&ntilde;a","Qatar 2022"], //i.e: authors ids
var_2: ["Deportes","",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://ahora.com.ar/deportes/argentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487/amp'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"45d5b48e-f943-4d7a-a362-eeaea3a7c48d","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"Ahora","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"position":"bottom-right","offset":{"bottom":"48px","right":"20px"},"colors":{"circle.background":"#006092"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://ahora.com.ar/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816755.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://ahora.com.ar/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1635210585.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'block'  }; 
</script>

<body class="news-detail mozilla mozilla5">
	<!--[if lt IE 7]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
	<header class="main-header">		<!-- { REGION1 ~Header~ -->
		
	<div class="main-header__header-top">
	<div class="container">
	<div class="main-header__header-top-col menu-and-socials">
	<label class="hidden-nav__menu-toggler" for="menuToggler">
	<i class="icon__navtoggler icon__navtoggler--white"></i>		</label>		<label class="hidden-nav__menu-toggler" for="menuToggler">		<i class="icon-search--white" aria-hidden="true"></i>		</label>		<div class="hidden-nav">		<input type="checkbox" name="toggle-menu" id="menuToggler" class="d-none"/>		<ul class="hidden-nav__menu"><li class="hidden-nav__search-wrapper">		<form action="/resultado-busqueda" class="hidden-nav__search-form">
	<button class="hidden-nav__search-btn" type="submit" id="searchBtn" aria-label="Do a Search Button"><i class="icon-search--primary-alternative"></i></button>		<input class="hidden-nav__search-box" name="search" type="text" id="search-form" placeholder="Buscar"/>		<label for="search-form" aria-hidden="true">Buscar</label></form>		</li>		<div class="hidden-nav__menu-wrapper">		
 <!-- páginas -->
 <ul class="hidden-nav__menu-scroll-wrapper">
 <li class="hidden-nav__menu-item">
                                <a href="https://ahora.com.ar" target="" title="Ahora | Ahora" alt="Ahora | Ahora"> 
                                 
                                    Ahora
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/sociedad" target="" title="Ahora | Sociedad" alt="Ahora | Sociedad"> 
                                 
                                    Sociedad
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/policiales" target="" title="Ahora | Policiales" alt="Ahora | Policiales"> 
                                 
                                    Policiales
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/politica" target="" title="Ahora | Política" alt="Ahora | Política"> 
                                 
                                    Política
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/deportes" target="" title="Ahora | Deportes" alt="Ahora | Deportes"> 
                                 
                                    Deportes
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/show" target="" title="Ahora | Show" alt="Ahora | Show"> 
                                 
                                    Show
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/economia" target="" title="Ahora | Economía" alt="Ahora | Economía"> 
                                 
                                    Economía
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/tendencias" target="" title="Ahora | Tendencias" alt="Ahora | Tendencias"> 
                                 
                                    Tendencias
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/farmacias-de-turno-en-parana" target="" title="Ahora | Farmacias de Turno" alt="Ahora | Farmacias de Turno"> 
                                 
                                    Farmacias de Turno
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/cotizaciones" target="" title="Ahora | Cotizaciones" alt="Ahora | Cotizaciones"> 
                                 
                                    Cotizaciones
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/altura-rios" target="" title="Ahora | Altura de los Rios" alt="Ahora | Altura de los Rios"> 
                                 
                                    Altura de los Rios
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/salud" target="" title="Ahora | Salud" alt="Ahora | Salud"> 
                                 
                                    Salud
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/cripto" target="" title="Ahora | Cripto" alt="Ahora | Cripto"> 
                                 
                                    Cripto
                                                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://ahora.com.ar/juegos" target="" title="Ahora | Juegos" alt="Ahora | Juegos"> 
                                 
                                    Juegos
                                                                </a></li>  </ul> 

	<div class="social-links__wrapper"><ul class="social-links">		<li class="social-links__item">		<a alt="Ahora | Facebook" class="social-links__link" href="https://www.facebook.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Facebook">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Twitter" class="social-links__link" href="https://twitter.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitter">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | YouTube" class="social-links__link" href="https://www.youtube.com/channel/UC4OYeduGt-MPbtgkUKGFzsg/featured" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | YouTube">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Instagram" class="social-links__link" href="https://www.instagram.com/ahoraentrerios/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Instagram">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		</ul></div> 
</div>		</ul>		<label class="hidden-nav__close-menu" for="menuToggler"></label>		</div>		
	<div class="social-links__wrapper">
	<ul class="social-links">
	<li class="social-links__item">
					<a alt="Ahora | Facebook" class="social-links__link" href="https://www.facebook.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Facebook">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | Twitter" class="social-links__link" href="https://twitter.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitter">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | YouTube" class="social-links__link" href="https://www.youtube.com/channel/UC4OYeduGt-MPbtgkUKGFzsg/featured" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | YouTube">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | Instagram" class="social-links__link" href="https://www.instagram.com/ahoraentrerios/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Instagram">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | TikTok" class="social-links__link" href="https://www.tiktok.com/@ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | TikTok">
	<i class="social-links__icon social-links__icon--font-color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | Twitch" class="social-links__link" href="https://www.twitch.tv/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitch">
	<i class="social-links__icon social-links__icon--font-color-white"></i></a>		</li></ul>
	</div>		</div>		<div class="main-header__header-top-col">		<div class="sticky-elements-wrapper">		<!-- esto es el logo que se ve en sticky, va en el html del widget duro. Recuerden cambiar el width y el height por portal -->
	<div class="brand-logo-sticky-wrapper">
								<a class="brand-logo brand-logo--sticky" href="/">
									<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/header-logo-sticky.svg"  alt="Ahora" width="185" height="41"/>		</a></div>		</div></div>		<div class="main-header__header-top-col newsletter"></div></div>		<script async src="https://ahora.com.ar//js-custom/xpress/header_desktop-min-version-1664375578.js" type="text/javascript"></script></div>		<div class="main-header__header-middle"><div class="container">		<div class="header-middle-region-wrapper header-middle-region-wrapper__left"><!-- { Header REGION5 -Espacio para Banner- -->		

	<div class="date-and-weather date-and-weather--weather" data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664375578.js,https://ahora.com.ar/js-custom/vendor/jquery/jquery.cookie.min-min-version-1664375578.js,https://ahora.com.ar/js-custom/xpress/functions.custom-min-version-1664375578.js,https://ahora.com.ar/js-custom/xpress/clima-min-version-1664375578.js">
	<span class="date-and-weather__date">lunes 12 de diciembre de 2022</span>		<input type="checkbox" name="extendedWeather" id="extendedWeather">		<label class="date-and-weather__weather-wrapper" for="extendedWeather">		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/01d.svg"  class="svg" height="25" width="25" alt="icon"/>		<span class="date-and-weather__temp-and-location">		<em>31</em><span>&deg;</span>		<select class="date-and-weather__location-select" name="selectCity" id="selectCity" aria-label="Seleccionar Ciudad" onchange="getClima(this.value)">		<option value="PAR" selected>Paraná</option>		<option value="COL">Colón</option>		<option value="CON">Concordia</option>		<option value="FED">Federación</option>		<option value="FEL">Federal</option>		<option value="GUA">Gualeguay</option>		<option value="GCH">Gualeguaychú</option>		<option value="CDU">Concepción del Uruguay</option>		<option value="VGY">Villaguay</option>		<option value="NOG">Nogoyá</option>		<option value="MDQ">Mar del Plata</option>		<option value="MIR">Miramar</option>		<option value="NEC">Necochea</option>		<option value="BAL">Balcarce</option>		<option value="TAN">Tandil</option>		<option value="PIN">Pinamar</option>		<option value="VGE">Villa Gesell</option>		<option value="MCH">Mar Chiquita</option>		<option value="LOB">Lobería</option></select>		</span></label>		<!-- clima desplegado ⬇️ --> 	<label class="date-and-weather__extended-weather-wrapper" for="extendedWeather"><div class="date-and-weather__extended-weather">		<div class="date-and-weather__modal-header-wrapper"><span class="date-and-weather__modal-location">		<i class="icon--map-marker icon--color-primary-alternative"></i>		<em>Paraná, ARGENTINA</em></span>		<div class="date-and-weather__modal-date"><span> lunes 12</span>&nbsp;de&nbsp;<span>diciembre 2022</span></div>		<label class="date-and-weather__close-modal" for="extendedWeather"><i class="icon--close-x icon--font-color-primary"></i></label>		</div>		<div class="date-and-weather__today-forecast-wrapper">		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__today-temp-wrapper">		<span class="date-and-weather__today-temp">31&deg;</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/01d.svg"  class="svg" height="25" width="25" alt="icon"/>		</div></div>		<div class="date-and-weather__today-forecast-col"><div class="date-and-weather__max-min-wrapper">		<span class="date-and-weather__max-temp">32&deg;</span>		<span class="date-and-weather__max-min-text">Máxima</span></div>		<div class="date-and-weather__max-min-wrapper"><span class="date-and-weather__min-temp"> 21&deg;</span>		<span class="date-and-weather__max-min-text">Mínima</span></div>		</div>		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__weather-data-wrapper">		<span class="date-and-weather__weather-data-text">Humedad:</span>		<span class="date-and-weather__weather-data-value">26%</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Presión:</span>		<span class="date-and-weather__weather-data-value">1005hPA</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Viento:</span>		<span class="date-and-weather__weather-data-value">S 4.34km/h</span></div>		</div></div>		<div class="date-and-weather__weekly-weather-forecast-wrapper"><div class="date-and-weather__weather-box-wrapper">		<span class="date-and-weather__weather-box-day">Martes</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/01d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">16&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 32&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Miércoles</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/01d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">19&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 37&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Jueves</span>		<img class="weather-icon" src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/assets/img/clima/svg/owm/10d.svg"  class="svg" height="25" width="25" alt="icon"/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">20&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 35&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		</div></div>		</label></div> 
		<!-- Header REGION5 -Espacio para Banner- } --></div>		<div class="header-middle-region-wrapper header-middle-region-wrapper__center"><!-- { Header REGION6 -Logo- -->		

                <a class="brand-logo" href="/" rel="follow">
                <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/header-logo.png"  alt="Ahora" width="294" height="60"></a>  		<!-- Header REGION6 -Logo- } --></div>		<div class="header-middle-region-wrapper header-middle-region-wrapper__right"><!-- { Header REGION7 -Redes-  -->		
	<div class="row vivo-9-row-wrapper" data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery.min-min-version-1664375578.js,https://ahora.com.ar/js-custom/vendor/videojs/video.min-min-version-1664375578.js">
 <div class="hidden-xs hidden-lg hidden-md"></div>  <div class="col-xs-12 col-md-11 col-lg-11 pull-right">  <div class="vivo-9" id="vivo-9-object" data-vivo="https://stream.arcast.live/ahora/ahora/playlist.m3u8">
 <div class="row vivo-container">
 <div class="col-xs-12 col-md-4 col-lg-4 image-container">
                       <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/vivo9-logo.webp"  alt="Ahora" width="305" height="94">  </div>  <div class="hidden-xs col-sm-8 col-md-8 col-lg-8 text-right title-wrapper">  <h3 class="obj-title text-center">En vivo</h3></div>  </div>  <div class="vivo-video-wrapper" style="display:none">  <div class="media">  <div class="btn-close" id="btn-close"> X
                        </div>  <video id="live-video" class="media-object video-js vjs-default-skin vjs-big-play-centered vjs-fluid vjs-16-9 vjs-tech" playsinline webkit-playsinline width="360" height="203" controls></video>  </div></div>  </div></div>  <div class="hidden-xs col-sm-4 hidden-lg hidden-md"></div></div> 
		<!-- Header REGION7 -Redes- } --></div>		</div></div>		<div class="main-header__header-bottom"><div class="container">		<!-- { Header REGION9 -Menu-  --> 
					

<nav class="main-nav"><ul class="main-nav__pages">  <li class="main-nav__page-link">  <a href="https://ahora.com.ar" target="" title="Ahora | Ahora" alt="Ahora | Ahora" class="active">Ahora</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/sociedad" target="" title="Ahora | Sociedad" alt="Ahora | Sociedad" class="active">Sociedad</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/policiales" target="" title="Ahora | Policiales" alt="Ahora | Policiales" class="active">Policiales</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/politica" target="" title="Ahora | Política" alt="Ahora | Política" class="active">Política</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/deportes" target="" title="Ahora | Deportes" alt="Ahora | Deportes" class="active">Deportes</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/economia" target="" title="Ahora | Economía" alt="Ahora | Economía" class="active">Economía</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/tendencias" target="" title="Ahora | Tendencias" alt="Ahora | Tendencias" class="active">Tendencias</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/salud" target="" title="Ahora | Salud" alt="Ahora | Salud" class="active">Salud</a></li>  <li class="main-nav__page-link">  <a href="https://ahora.com.ar/cripto" target="" title="Ahora | Cripto" alt="Ahora | Cripto" class="active">Cripto</a></li>  </ul></nav> 
		<!-- Header REGION9 -Menu- } --></div>		</div>		<!-- { Header REGION10 -Temas del día y Alertas-  -->
	<!-- Header REGION10 -Temas del día y Alertas- } -->		<!-- REGION1 ~Header~ } --> 
	</header>
	<main role="main" class="d-flex flex-row w-100 justify-content-center">		<div class="container mx-0">		<!-- { REGION2 -->
			
	<div class="news-stopper">		<div class="news-stopper__info-wrapper">		<h2 class="news-stopper__title">Alcanzaste el límite de 40 notas leídas</h2>		<p class="news-stopper__description">Para continuar, suscribite a Ahora.
                Si ya sos un usuario suscripto, <a href="https://ahora.com.ar/contenidos/login.html" title="Ahora | " alt="Ahora | " rel="noopener noreferrer">iniciá sesión</a>.
            </p>		<a href="https://ahora.com.ar/contenidos/suscripcion.html" target="_blank" rel="noopener noreferrer" class="news-stopper__subscription-button">SUSCRIBITE</a>		<!--a href="https://ahora.com.ar/contenidos/planes.html" target="_blank" rel="noopener noreferrer" class="news-stopper__others-options">OTRAS OPCIONES</a--></div>
	</div> 
  <div class="banner banner--align-center"><div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_728x90_A");}</script>
<script xmlns:deferer="no" type="text/javascript">if(device == 'mobile'){eplAD4M("NOTA_MOBILE_A_320x50_1");}</script></div>  </div> 

	<header class="news-headline"><ul class="news-headline__topic">		<li class="news-headline__topic-item">		<a href="/" class="news-headline__topic-link"> Ahora
				</a>		<span class="news-headline__topic-separator">	></span>		</li>		<li class="news-headline__topic-item">		<a href="https://ahora.com.ar/deportes" title="Ahora | Deportes" alt="Ahora | Deportes" class="news-headline__topic-link"> Deportes
						</a>		<span class="news-headline__topic-separator">	></span>		</li></ul>		<span class="news-headline__kicker cat--celeste-verde"> Nicolás Tagliafico</span>		<h1 class="news-headline__title">Argentina-Croacia: &quot;Queremos seguir cumpliendo objetivos&quot;</h1>		<h2 class="news-headline__article-summary">El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022</h2></header> 
		<!-- REGION2 } -->
	<div class="row">
	<div class="col-12 col-lg-8">
	<!-- { REGION3 -->
					
 <div class="detail-gallery">
 <input type="radio" class="detail-gallery__input prev next" name="detail-gallery__radio-btn" id="img-1" checked/>  <div class="detail-gallery__slide-wrapper"><div class="detail-gallery__slide">  <figure class="detail-gallery__figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/f8701fdf129cfac69a2127ec14fcbe06/adjuntos/226/imagenes/004/508/0004508810/790x0/smart/nicolas-tagliaficowebp.png"  class="detail-gallery__figure-img img-fluid" alt="Nicolás Tagliafico.webp" width="862" height="485">  <div class="detail-gallery__nav">  <label for="img-0" class="detail-gallery__prev prev" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-left prev"></i>  </label>  <label for="img-2" class="detail-gallery__next next" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-right next"></i>  </label></div>  </figure></div>  </div></div> 



<script>	var _URL_API_USERS = "";
        window.objectType = "nota";
        window.organization_id = "224";
        window.application_id = "Ahora";
</script>
<div data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664375578.js, https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js, /js/TDUserPaywall-version-1637935548.js, https://ahora.com.ar/js/cms.tools-min-version-1635210585.js, https://ahora.com.ar/js-custom/xpress/paywall-nota-min-version-1664375578.js"></div> 

	<div class="news-stopper"><div class="news-stopper__info-wrapper">		<h2 class="news-stopper__title">Alcanzaste el límite de 40 notas leídas</h2>		<p class="news-stopper__description">Para continuar, suscribite a Ahora.
                Si ya sos un usuario suscripto, <a href="https://ahora.com.ar/contenidos/login.html" title="Ahora | " alt="Ahora | " rel="noopener noreferrer">iniciá sesión</a>.
            </p>		<a href="https://ahora.com.ar/contenidos/suscripcion.html" target="_blank" rel="noopener noreferrer" class="news-stopper__subscription-button">SUSCRIBITE</a>		<!--a href="https://ahora.com.ar/contenidos/planes.html" target="_blank" rel="noopener noreferrer" class="news-stopper__others-options">OTRAS OPCIONES</a--></div>
	</div>

<article class="article-body article-body--first-paragraph" data-td-script-src="https://ahora.com.ar/js-custom/vendor/jquery/jquery-3.6.0.min-min-version-1664375578.js,https://ahora.com.ar/td/modulos/encuestas/js/function-embeds-min-version-1661178775.js">
 <div class="article-body__info-wrapper"><span class="article-body__date"> <time datetime=2022-12-12T20:20:00.000Z>12 de diciembre de 2022 - 17:20</time></span>  <ul class="share-buttons"><li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir vía Facebook'">  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Facebook" alt="Ahora | Compartir vía Facebook">
 <i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir vía Twitter'">  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487&related=Ahora&text=Argentina-Croacia%3A+%22Queremos+seguir+cumpliendo+objetivos%22&via=@ahoraentrerios" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Twitter" alt="Ahora | Compartir vía Twitter">
 <i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir vía WhatsApp'">  <a href="https://api.whatsapp.com/send?text=%E2%80%9CArgentina-Croacia%3A%20%22Queremos%20seguir%20cumpliendo%20objetivos%22%E2%80%9D%20https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía WhatsApp" alt="Ahora | Compartir vía WhatsApp">
 <i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--mail" style="--mail-text:'Envíar por Email'">  <a href="mailto:?body=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487&amp;subject=%E2%80%9CArgentina-Croacia%3A%20%22Queremos%20seguir%20cumpliendo%20objetivos%22%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Envíar por Email" alt="Ahora | Envíar por Email">  <i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir vía Telegram'">  <a href="https://t.me/share/url?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487&amp;text=Argentina-Croacia%3A+%22Queremos+seguir+cumpliendo+objetivos%22" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Telegram" alt="Ahora | Compartir vía Telegram">
 <i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i></a>  </li></ul>  </div>  <p><strong>El defensor Nicolás Tagliafico habló en conferencia de prensa y palpitó la inminente semifinal ante Croacia del Mundial de Qatar 2022 que se disputará en el Estadio Lusail</strong>. </p></article> 

		<section class="recommended-news">		<span class="recommended-news__object-title">	Lee además
				</span>		<div class="recommended-news__news-wrapper">		<a class="recommended-news__link" href="https://ahora.com.ar/deportes/quien-sera-el-arbitro-la-semifinal-argentina-y-croacia-el-mundial-qatar-2022-n5331414" rel="referer" target="" title="Ahora | Quién será el árbitro en la semifinal entre Argentina y Croacia en el Mundial Qatar 2022" alt="Ahora | Quién será el árbitro en la semifinal entre Argentina y Croacia en el Mundial Qatar 2022">
	<article class="recommended-news__article">
	<figure class="recommended-news__figure">
										<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/282d1455c3fb056132db4a6f8368e2b8/adjuntos/226/imagenes/004/513/0004513878/daniele-orsato-messijpg.jpg"  alt="quien sera el arbitro en la semifinal entre argentina y croacia en el mundial qatar 2022" title="quien sera el arbitro en la semifinal entre argentina y croacia en el mundial qatar 2022" width="116" height="65" class="recommended-news__img"/>		</figure>		<div class="recommended-news__info-wrapper">		<span class="recommended-news__badge">Semifinales</span>		<h2 class="recommended-news__title" >Quién será el árbitro en la semifinal entre Argentina y Croacia en el Mundial Qatar 2022</h2></div>		</article></a>		<a class="recommended-news__link" href="https://ahora.com.ar/deportes/lionel-scaloni-revelo-como-estan-di-maria-y-paul-n5331454" rel="referer" target="" title="Ahora | Lionel Scaloni reveló cómo están Di María y De Paul" alt="Ahora | Lionel Scaloni reveló cómo están Di María y De Paul">
	<article class="recommended-news__article"><figure class="recommended-news__figure">		<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/163efcb746bba5e0ce22ac37d212a631/adjuntos/226/imagenes/004/514/0004514054/116x65/smart/lionel-scaloni.png"  alt="lionel scaloni revelo como estan di maria y de paul" title="lionel scaloni revelo como estan di maria y de paul" width="116" height="65" class="recommended-news__img"/></figure>		<div class="recommended-news__info-wrapper"><span class="recommended-news__badge"> Semifinal</span>		<h2 class="recommended-news__title" >Lionel Scaloni reveló cómo están Di María y De Paul</h2></div>		</article></a>		</div></section>
	


<article class="article-body article-body--second-paragraph">  <p>Según se supo, el lateral izquierdo <strong>ingresará por el suspendido Marcos Acuña</strong>, quien llegó a las dos amarillas en el último cruce con Países Bajos al igual que <strong>Gonzalo Montiel</strong>, y se plantará en el fondo junto a <strong>Nahuel Molina, Cristian Romero y Nicolás Otamendi</strong>. También podría moverse cerca de <strong>Lisandro Martínez</strong>, si es que le gana la pulseada a Ángel Di María.</p></article> 



<article class="article-body article-body--second-paragraph">  <p>La presencia de <em>Fideo</em> como titular modificaría el esquema albiceleste, ya que pasaría del 5-3-2 al 4-3-3. Aunque también hay chances de que sea un 4-4-2 sin el héroe del Maracaná pero con la presencia de Leandro Paredes en el mediocampo. Todas estas incógnitas se despejarán tras la práctica abierta de este mediodía en la Universidad de Qatar.</p> <p>"<strong>Son situaciones, es fútbol. No somos máquinas, hay emociones... son cosas que pasan, en muchísimos partidos pasó y seguramente va a seguir pasando</strong>. Lamentablemente esto es así, es fútbol y estábamos en unos cuartos de final. Dos equipos que pelean por un sueño, son cosas que pasan", destacó Tagliafico sobre los cruces con jugadores de Países Bajos. Y agregó: ""La verdad ya tratamos de dejarlo de lado, ya estamos enfocados en lo que viene en el partido de mañana porque es algo importantísimo para nosotros y queremos seguir cumpliendo objetivos". </p> <p></p>  <p></p></article> 

		<div class="share-buttons">		<span class="share-buttons__object-title">	Compartí la nota:
			</span>		<ul class="share-buttons__list">		<li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir via Facebook'">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Facebook" alt="Ahora | Compartir vía Facebook">
	<i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir via Twitter'">		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487&related=Ahora&text=Argentina-Croacia%3A+%22Queremos+seguir+cumpliendo+objetivos%22&via=@ahoraentrerios" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Twitter" alt="Ahora | Compartir vía Twitter">
	<i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir via WhatsApp'">		<a href="https://api.whatsapp.com/send?text=%E2%80%9CArgentina-Croacia%3A%20%22Queremos%20seguir%20cumpliendo%20objetivos%22%E2%80%9D%20https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía WhatsApp" alt="Ahora | Compartir vía WhatsApp">
	<i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--mail" style="--mail-text:'Enviar por Email'"><a href="mailto:?body=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487&amp;subject=%E2%80%9CArgentina-Croacia%3A%20%22Queremos%20seguir%20cumpliendo%20objetivos%22%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Envíar por Email" alt="Ahora | Envíar por Email">		<i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir via Telegram'">		<a href="https://t.me/share/url?url=https%3A%2F%2Fahora.com.ar%2Fdeportes%2Fargentina-croacia-queremos-seguir-cumpliendo-objetivos-n5331487&amp;text=Argentina-Croacia%3A+%22Queremos+seguir+cumpliendo+objetivos%22" target="_blank" rel="nofollow noreferrer noopener" title="Ahora | Compartir vía Telegram" alt="Ahora | Compartir vía Telegram">
	<i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>		</a></li>		</ul></div> 

		<div class="news-topics">		<span class="news-topics__title">	Temas
				</span>		<ul class="news-topics__list">		<li class="news-topics__list-item">		<a href="https://ahora.com.ar/croacia-a24169">
							Croacia
						</a></li>		<li class="news-topics__list-item">		<a href="https://ahora.com.ar/marcos-acuna-a24045">
							Marcos Acuña
						</a></li>		<li class="news-topics__list-item">		<a href="https://ahora.com.ar/qatar-2022-a13402">
							Qatar 2022
						</a></li>		</ul></div>
	
		<div class="related-news news-article--hover-effect">		<span class="related-news__title">	Seguí leyendo
				</span>		<div class="related-news__list">		<h2 class="related-news__news-title" >		<a href="https://ahora.com.ar/deportes/mundial-qatar-2022-cuanto-estan-las-entradas-argentina-croacia-n5331423" target="" title="Ahora | Mundial Qatar 2022: a cuánto están las entradas para Argentina - Croacia" alt="Ahora | Mundial Qatar 2022: a cuánto están las entradas para Argentina - Croacia" rel="deferer follow">
							Mundial Qatar 2022: a cuánto están las entradas para Argentina - Croacia 
						</a></h2>		<h2 class="related-news__news-title" >		<a href="https://ahora.com.ar/deportes/mundial-qatar-2022-dias-y-horarios-las-semifinales-n5331375" target="" title="Ahora | Mundial Qatar 2022: días y horarios de las semifinales" alt="Ahora | Mundial Qatar 2022: días y horarios de las semifinales" rel="deferer follow">
							Mundial Qatar 2022: días y horarios de las semifinales
						</a></h2>		<h2 class="related-news__news-title" >		<a href="https://ahora.com.ar/deportes/por-penales-croacia-vencio-brasil-y-es-semifinalista-qatar-2022-n5331306" target="" title="Ahora | Por penales, Croacia venció a Brasil y es semifinalista de Qatar 2022" alt="Ahora | Por penales, Croacia venció a Brasil y es semifinalista de Qatar 2022" rel="deferer follow">
							Por penales, Croacia venció a Brasil y es semifinalista de Qatar 2022
						</a></h2>		</div></div>
	
		<header class="standard-header">		<h3 class="standard-header__title">	Dejá tu comentario
			</h3></header>		<div class="comments" id="comments" data-td-script-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v9.0&amp;appId=1695723453987617&amp;autoLogAppEvents=1">
			<div class="fb-comments" data-href="https://ahora.com.ar/c5331487" data-numposts="5" data-colorscheme="light" data-width="100%"></div></div>
			<!-- REGION3 } --></div>		<div class="col-12 col-lg-4"><!-- { REGION4 -->		

                                                <a class="news-article news-article--simple  news-article--hover-effect news-article--trending-now" href="https://ahora.com.ar/deportes/lionel-scaloni-revelo-como-estan-di-maria-y-paul-n5331454" rel="referer" target="" title="Ahora | Lionel Scaloni reveló cómo están Di María y De Paul" alt="Ahora | Lionel Scaloni reveló cómo están Di María y De Paul">
 <span class="news-article__object-title">
                        LO QUE SE LEE AHORA
                    </span>  <article class="news-article__article-wrapper">  <figure class="news-article__figure figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/8cef47681fcd3603f5a9b81364562379/adjuntos/226/imagenes/004/514/0004514054/375x211/smart/lionel-scaloni.png"  alt="lionel scaloni revelo como estan di maria y de paul" title="lionel scaloni revelo como estan di maria y de paul" width="375" height="211" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Semifinal</span>  <h2 class="news-article__title" >Lionel Scaloni reveló cómo están Di María y De Paul</h2></div>  </div></article>  </a> 
  <div class="banner banner--align-center"><div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_336x280_A");}</script>
<script xmlns:deferer="no" type="text/javascript">if(device == 'mobile'){eplAD4M("NOTA_MOBILE_A_250x250_1");}</script></div>  </div> 

	<section class="top-ranked-news top-ranked-news--xs"><header class="standard-header">		<h3 class="standard-header__title">	Las Más Leídas
							</h3></header>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/que-temperatura-es-ideal-dormir-aire-acondicionado-n5331146" target="" title="Ahora | Qué temperatura es ideal para dormir con aire acondicionado" alt="Ahora | Qué temperatura es ideal para dormir con aire acondicionado">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/8ed9865955b22502adbce1649f19dec7/adjuntos/226/imagenes/004/514/0004514053/116x65/smart/aire-acondicionado-habitacionjpg.jpg"  alt="Qué temperatura es ideal para dormir con aire acondicionado" title="Qué temperatura es ideal para dormir con aire acondicionado" width="181" height="102" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <span class="news-article__badge">Recomendaciones</span>  <h2 class="news-article__title" > Qué temperatura es ideal para dormir con aire acondicionado
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/cuando-se-paga-el-aguinaldo-rios-n5331444" target="" title="Ahora | Cuándo se paga el aguinaldo en Entre Ríos" alt="Ahora | Cuándo se paga el aguinaldo en Entre Ríos">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/39a0a233a0adb2e0cc19d957d8cb4820/adjuntos/226/imagenes/003/252/0003252652/116x65/smart/casa-gobierno-riosjpg.jpg"  alt="Cuándo se paga el aguinaldo en Entre Ríos" title="Cuándo se paga el aguinaldo en Entre Ríos" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Economía</span>  <h2 class="news-article__title" > Cuándo se paga el aguinaldo en Entre Ríos
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/tiempo-rios-se-anuncian-lluvias-pero-refresca-n5331431" target="" title="Ahora | Tiempo en Entre Ríos: se anuncian lluvias para este lunes" alt="Ahora | Tiempo en Entre Ríos: se anuncian lluvias para este lunes">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/4f7f316b401e8e42873423b070e1ed1d/adjuntos/226/imagenes/003/388/0003388174/116x65/smart/lluvia-paranajpeg.jpeg"  alt="Tiempo en Entre Ríos: se anuncian lluvias para este lunes" title="Tiempo en Entre Ríos: se anuncian lluvias para este lunes" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Pronóstico</span>  <h2 class="news-article__title" > Tiempo en Entre Ríos: se anuncian lluvias para este lunes
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/juegos/quini-6-resultados-del-sorteo-3017-hoy-domingo-11-diciembre-controlar-tu-boleta-n5331427" target="" title="Ahora | Quini 6: un apostador se alzó con 34 millones de pesos" alt="Ahora | Quini 6: un apostador se alzó con 34 millones de pesos">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/3cbb04b05f470cfe0e5104f34ec2cae2/adjuntos/226/imagenes/003/575/0003575755/116x65/smart/quini-6_2jpg.jpg"  alt="Quini 6: un apostador se alzó con 34 millones de pesos" title="Quini 6: un apostador se alzó con 34 millones de pesos" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Esta noche</span>  <h2 class="news-article__title" > Quini 6: un apostador se alzó con 34 millones de pesos
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://ahora.com.ar/sociedad/rige-alerta-tormentas-10-departamentos-rios-n5331432" target="" title="Ahora | Rige alerta por tormentas en 10 departamentos de Entre Ríos" alt="Ahora | Rige alerta por tormentas en 10 departamentos de Entre Ríos">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://media.ahora.com.ar/p/c6dd6e9744f72d3b32c041208e8f7391/adjuntos/226/imagenes/002/069/0002069495/116x65/smart/cielo-nublado-parana-lluvias-tormentas-rios.jpg"  alt="Rige alerta por tormentas en 10 departamentos de Entre Ríos" title="Rige alerta por tormentas en 10 departamentos de Entre Ríos" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <span class="news-article__badge">Tiempo</span>  <h2 class="news-article__title" > Rige alerta por tormentas en 10 departamentos de Entre Ríos
                            </h2></div>  </div></article>  </a></section> 
		<!-- REGION4 } --></div>		</div>		<!-- { REGION5 -->
			
	<section class="standard-widget standard-widget--">
	<!-- { ~Widget General~ REGION1 -->
			
	<header class="standard-header ">
	<h3 class="standard-header__title">
										Te Puede Interesar
					</h3></header>
			<!-- ~Widget General~ REGION1 } -->
	<div class="row row--eq-height">
	<div class="col-12 col-lg-6">
	<!-- { ~Widget General~ REGION2 -->
	<!-- ~Widget General~ REGION2 } --></div>		<div class="col-12 col-lg-6"><!-- { ~Widget General~ REGION3 -->		<!-- ~Widget General~ REGION3 } --></div></div>		<!-- { ~Widget General~ REGION4 --> 	<!-- ~Widget General~ REGION4 } --> 	<div class="row row--eq-height"><div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION5 --> 	<!-- ~Widget General~ REGION5 } --></div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION6 -->
	<!-- ~Widget General~ REGION6 } --></div>		</div>		<!-- { ~Widget General~ REGION7 -->
	<!-- ~Widget General~ REGION7 } --></section>	

  <div class="banner banner--align-center">  <div class="banner__content-wrapper" style=" ">  <script xmlns:deferer="no" type="text/javascript">if(device == 'desktop'){eplAD4M("NOTA_DESKTOP_728x90_B");}</script>
<script xmlns:deferer="no" type="text/javascript">if(device == 'mobile'){eplAD4M("NOTA_MOBILE_A_320x50_2");}</script></div>  </div>		<!-- REGION5 } --> 
		</div>		<div class="residual-container">		<!-- { REGION6 -->
	<!-- REGION6 } --></div>
	</main>
	<footer class="footer">		<!-- { REGION7 ~Footer~ -->
		
	<div class="footer-top">
	<div class="footer-top__logo-wrapper">
				

                <a class="brand-logo brand-logo--footer" href="/" rel="follow">
                <img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/226/images/footer-logo.png"  alt="Ahora" width="200" height="47">  </a>		</div>		<div class="footer-top__links-wrapper">		<div class="footer-top__nav-and-extra">		

<nav class="footer-nav">  <ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar" target="" title="Ahora | Ahora" alt="Ahora | Ahora">Ahora</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/sociedad" target="" title="Ahora | Sociedad" alt="Ahora | Sociedad">Sociedad</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/policiales" target="" title="Ahora | Policiales" alt="Ahora | Policiales">Policiales</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/politica" target="" title="Ahora | Política" alt="Ahora | Política">Política</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/deportes" target="" title="Ahora | Deportes" alt="Ahora | Deportes">Deportes</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/economia" target="" title="Ahora | Economía" alt="Ahora | Economía">Economía</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/tendencias" target="" title="Ahora | Tendencias" alt="Ahora | Tendencias">Tendencias</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/salud" target="" title="Ahora | Salud" alt="Ahora | Salud">Salud</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/cripto" target="" title="Ahora | Cripto" alt="Ahora | Cripto">Cripto</a></li>  </ul></nav> 
</div>		<div class="social-links__wrapper">		
	<ul class="social-links"><li class="social-links__item">		<a alt="Ahora | Facebook" class="social-links__link" href="https://www.facebook.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Facebook">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Twitter" class="social-links__link" href="https://twitter.com/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitter">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | YouTube" class="social-links__link" href="https://www.youtube.com/channel/UC4OYeduGt-MPbtgkUKGFzsg/featured" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | YouTube">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Instagram" class="social-links__link" href="https://www.instagram.com/ahoraentrerios/" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Instagram">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Ahora | TikTok" class="social-links__link" href="https://www.tiktok.com/@ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | TikTok">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Ahora | Twitch" class="social-links__link" href="https://www.twitch.tv/ahoraentrerios" rel="noopener noreferrer nofollow" target="_blank" title="Ahora | Twitch">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		</ul> 


<nav class="footer-nav"><ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/contacto" target="" title="Ahora | Contactanos" alt="Ahora | Contactanos">Contactanos</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/terminos" target="" title="Ahora | Términos y Condiciones" alt="Ahora | Términos y Condiciones">Términos y Condiciones</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/anuncie" target="" title="Ahora | Anunciá en nuestro sitio" alt="Ahora | Anunciá en nuestro sitio">Anunciá en nuestro sitio</a></li>  <li class="footer-nav__page-link">  <a href="https://ahora.com.ar/contenidos/rss.html" target="" title="Ahora | RSS" alt="Ahora | RSS">RSS</a></li>  </ul></nav> 
</div>		
 <div class="footer-address-and-info"><p> TRENDGROU GROUP SA</p> <p>25 de Mayo 292, Paraná, Entre Ríos, Argentina&nbsp;</p> <p>Copyright 2022 - Todos los derechos reservados</p></div>  </div>		</div>		<div class="footer-bottom">		<div class="footer-bottom__copyright-wrapper">		
 <div class="footer-copyright">
 <p>Copyright Ahora 2022. Todos los derechos reservados.</p></div>  </div>		<div class="footer-bottom__author-wrapper">		<a href="http://www.dosalcubo.com.ar" target="_blank" rel="noopener noreferrer" alt="Enlace al Sitio de Dos Al Cubo" title="Dos Al Cubo ©">
					<img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="https://ahora.com.ar/css-custom/xpress/images/powered-by-dos-al-cubo.svg"  alt="Dos Al Cubo" width="126" height="28"/></a>		</div></div>	
		<!-- REGION7 ~Footer~ } --></footer>

<script xmlns:deferer="no">var streamsenseJSON = {"notas":{"5331487":{"name":"croacia.nota.argentina-croacia-queremos-seguir-cumpliendo-objetivos"}},"labels":{"C3":""}};</script>
<script xmlns:deferer="no" type="text/javascript" src="https://ahora.com.ar/js/https://ahora.com.ar/libs/comscore-streamsense/streamsense.4.1503.18.min.js"></script> 
<script xmlns:deferer="no" type="text/javascript" src="https://ahora.com.ar/js/https://ahora.com.ar/libs/comscore-streamsense/jw6ss_2014.js"></script>
<script xmlns:deferer="no" type="text/javascript" src="https://ahora.com.ar/js/https://ahora.com.ar/libs/comscore-streamsense/jw6ss_integration.js"></script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "> <", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=15752985&ns_site=9ahora&name=croacia.nota.argentina-croacia-queremos-seguir-cumpliendo-objetivos');
             // ]]>
         </script>  <noscript><p><img src="https://ahora.com.ar/css-custom/226/lazy.svg" data-td-src-property="http://b.scorecardresearch.com/p?c1=2&c2=15752985&ns_site=9ahora&name=croacia.nota.argentina-croacia-queremos-seguir-cumpliendo-objetivos"  height="1" width="1" alt="*"></p></noscript>  <!-- End Digital Analytix Tag -->  <!-- Begin DAx ct.js import --> 
         <script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15752985/ct.js"></script>
 <!-- End DAx ct.js import --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body>

</html>
<!-- template-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-12-12 18:32:03 --><!-- HN: california-front1-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-12-12 18:32:03-->
<!-- AFV: 5-->
<!-- PI: 5-->
<!-- AF: 5-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
